Jump to content

Search the Community

Showing results for tags 'backburner 2013'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • CGARCHITECT.COM
    • Forum Rules
  • MAIN FORUMS
    • General Discussions
    • Hardware and Technical Discussions
    • Off Topic
    • Pro Plan Members
  • VISUALIZATION GALLERIES
    • Architectural Visualization Gallery
    • Work in Progress (WIP)
  • SOFTWARE
    • 3ds Max
    • V-Ray
    • Other Renderers
    • Other Visualization Software
    • CAD Software
    • Post Production Software
    • VR/AR/MR/Real-Time
    • Vegetation
    • Color Management
  • MISCELLANEOUS
    • New Member Introductions
  • SITE FEEDBACK AND SUGGESTIONS
    • Comments and Feedback

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Display Name


Country

Found 2 results

  1. I am trying to setup Backburner for rendering in the background. I am using 3dsmax 2013 on Windows 10. Everything seams fine Manager/Server/ Monitor they all see the PC logged on however when I try to send the rendering from 3dsmax I get this error message: Cannot network render. Backburner not found or not installed. Verify that the path to backburner is set in the Windows path environment variable or that backburner is actually installed Anyone can help with this path? Thanks
  2. I'm currently updating our office from Max 2010 BB2008, to Max 2013 BB2013. When I open the monitor, 2010 jobs submitted to workstations that are still on bb2008 show up in it, but non of the details are available. If the have both 2010 and 2013 installed, BB2013 fails to launch the job claiming missing plug-in / bad adapter. Similarly, net monitor won't show any job details for 2010 jobs, nor does it show the job names nor server names for any jobs be they from 2010 or 2013. BB Net monitor worked fine with BB2008 manage. Has anyone successfully gotten BB Net Monitor to work with 2013, and has anyone successfully ran Max 2010 and 2013 on the same machine? We have some old jobs that aren't wrapped up I was hoping not to migrate to 2013 for consistency reasons, but I don't want to have to designate half of my render farm as 2010 servers, and half as 2013 servers either.
×
×
  • Create New...