Jump to content

Search the Community

Showing results for tags 'leaves'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • CGARCHITECT.COM
    • Forum Rules
  • MAIN FORUMS
    • General Discussions
    • Hardware and Technical Discussions
    • Off Topic
    • Pro Plan Members
  • VISUALIZATION GALLERIES
    • Architectural Visualization Gallery
    • Work in Progress (WIP)
  • SOFTWARE
    • 3ds Max
    • V-Ray
    • Other Renderers
    • Other Visualization Software
    • CAD Software
    • Post Production Software
    • VR/AR/MR/Real-Time
    • Vegetation
    • Color Management
  • MISCELLANEOUS
    • New Member Introductions
  • SITE FEEDBACK AND SUGGESTIONS
    • Comments and Feedback

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Display Name


Country

Found 3 results

  1. Hello texturing gurus I can't figure out why my tree leaves don't show any variation in color, am I setting up the map incorrectly? Render: I've exaggerated the hue +/- randomness just to see any difference but it just shows the original texture. What I want to achieve is to use a single leaf texture and have Multi Texture map randomly change the hue of the leaves per element. The leaves are a single object with a material ID 01. I know Forest Pack has forest color map that can achieve this but I don't have the plugin. Please show me a way.
  2. Studio/Institution: RangEmotions Genre: Other Software: 3dsmax, vray, nuke Website: http://www.rangemotions.net Description: Here is one recomposited shot from a much bigger project. Click on the image to view the animation:
  3. This is my first post so I hope someone can help. I am using 3ds Max 2010 and am trying to animate the falling of dead leaves from a tree. I am using a tree brought in from Onyx, converted to an editable poly. I havent used particle flow that much but have been able to get my leaves to emit from a source and tumble to the ground. What I am trying to do is get the leaves that are already in place to fall to the ground and rest there, i.e, no emiting from a source. I have thought that this may be made easier if the leaves werent one element, so I detached all leaves to individaul elements, but still can get it to work. I've also tried removing the birth operand as I dont want to generate leaves, rather animate existng leaves, but still cant get the effect I need. I have looked through these forums and elsewhere on the internet but cannot find an answer and have just spent two hours on hold with Autodesk only to be cut off, twice! I have attached an image of how my pflow has been created. Thanks in advance.
×
×
  • Create New...